Los visitantes no reciben notificaciones por correo electrónico de visitas

2024-06-21Última actualización

Si los visitantes no reciben notificaciones por correo electrónico, verifique que se haya aprobado la solicitud de evento de visita.

Causa

No se reciben notificaciones por correo electrónico de visitas porque no se aprobó la solicitud de evento de visita.

Solución

Revise cualquier solicitud de evento de visita para identificar la solicitud que espera aprobación:
  1. Aprobar solicitudes de acceso al área.
  2. Aprobar eventos de visita.