Los campos de anfitriones de visitantes en Genetec Operation están vacíos

2024-06-26Última actualización

Si los campos de Anfitriones de visitantes en el escritorio de Genetec™ Operation están vacíos, entonces el ajuste Los grupos de tarjetahabientes pueden acompañar a los visitantes podría no estar configurado de forma correcta para Genetec ClearID.™

Tarea de administración de visitantes en Genetec Operation, con el campo de anfitriones de visitantes vacío resaltado.

Causa

En la sección de Visitantes de la tarea de Control de acceso , el ajuste Los grupos de tarjetahabientes pueden acompañar a los visitantes en Genetec™ El escritorio de configuración puede desactivarse (DESACTIVADO).
Tarea de control de acceso en Genetec Configuration, que muestra la sección de configuración general con la opción de grupos de configuración de tarjetahabientes desactivada.

Solución

En la sección de Visitantes de la tarea de Control de acceso, asegúrese de que el ajuste Los grupos de tarjetahabientes pueden acompañar a los visitantes esté activada (ON).

  1. Desde la página de inicio del escritorio de Genetec Configuration, abra la tarea Control de acceso .
  2. Haga clic en Configuración general.
  3. Haga clic o deslice la opción Los grupos de tarjetahabientes pueden acompañar a los visitantes a la posición de encendido (ON).
    Tarea de control de acceso en Genetec Configuration, que muestra la sección de configuración general con la opción de grupos de configuración de tarjetahabientes activada.
  4. (Opcional) En ClearID, cree una nueva solicitud de visita para verificar que la opción funcione como se esperaba.
  5. (Opcional) En el escritorio de Genetec Operation, verifique que el campo Anfitriones de visitantes contenga información del host.