Notification de visite par e-mail non reçue par les visiteurs

2024-06-21Dernière mise à jour

Si les visiteurs ne reçoivent pas les notifications par e-mail, vérifiez que la demande d’événement de visite a été approuvée.

Cause

Les e-mails de notification ne sont pas reçus parce que la demande d’événement de visite n’a pas été approuvée.

Solution

Consultez les demandes d’événement de visite pour identifier la demande en attente d’approbation :
  1. Approuvez les demandes d'accès à un secteur.
  2. Approuvez les événements de visite.