Besuchs-E-Mail-Benachrichtigungen werden von Besuchern nicht erhalten
2024-06-21Zuletzt aktualisiert
Wenn Besucher keine E-Mail-Benachrichtigungen erhalten, überprüfen Sie, ob die Besuchsereignisanfrage genehmigt wurde.
Ursache
Besuchs-E-Mail-Benachrichtigungen werden nicht empfangen, da die Anfrage für ein Besuchsereignis nicht genehmigt wurde.
Lösung
Überprüfen Sie alle Anfragen zu Besuchsereignissen, um die Anfrage zu identifizieren, die auf die Genehmigung wartet:
- Genehmigen Sie Zutrittsanfragen zum Bereich.
- Genehmigen Sie Besuchsereignisse.