Die Felder für Besucherhosts im Genetec-Vorgang sind leer

2024-06-26Zuletzt aktualisiert

Wenn die Felder Besucherhosts in Genetec™ Operation Desktop leer sind, ist die Einstellung Karteninhabergruppen können Besucher begleiten möglicherweise nicht korrekt für Genetec ClearID™ konfiguriert.

Task „Besucherverwaltung“ in Genetec Operation, wobei das leere Feld „Besucher-Gastgeber“ hervorgehoben ist.

Ursache

Im Abschnitt Besucher des Tasks Zutrittskontrolle könnte die Einstellung Karteninhabergruppen können Besucher begleiten in Genetec™ Configuration Desktop deaktiviert sein (AUS).
Task „Zutrittskontrolle“ in Genetec Configuration mit dem Abschnitt „Allgemeine Einstellungen“ mit deaktivierter Option „Karteninhabergruppen“.

Lösung

Stellen Sie sicher, dass im Abschnitt Besucher des Tasks Zutrittskontrolle die Einstellung Karteninhabergruppen können Besucher begleiten aktiviert ist (EIN).

  1. Öffnen Sie auf der Startseite des Genetec Configuration Desktops den Task Zutrittskontrolle.
  2. Klicken Sie auf Allgemeine Einstellungen.
  3. Klicken oder schieben Sie die Option Karteninhabergruppen können Besucher begleiten auf die Position EIN .
    Task „Zutrittskontrolle“ in Genetec Configuration mit dem Abschnitt „Allgemeine Einstellungen“ mit aktivierter Option „Karteninhabergruppen“.
  4. (Optional) Erstellen Sie in ClearID eine neue Besuchsanfrage, um zu überprüfen, ob die Option wie erwartet funktioniert.
  5. (Optional) Überprüfen Sie in Genetec Operation Desktop, ob das Feld Besucher-Gastgeber Gastgeber-Informationen enthält.