Die Felder für Besucherhosts im Genetec-Vorgang sind leer
2024-06-26Zuletzt aktualisiert
Wenn die Felder Besucherhosts in Genetec™ Operation Desktop leer sind, ist die Einstellung Karteninhabergruppen können Besucher begleiten möglicherweise nicht korrekt für Genetec ClearID™ konfiguriert.
Ursache
Im Abschnitt Besucher des Tasks Zutrittskontrolle könnte die Einstellung Karteninhabergruppen können Besucher begleiten in Genetec™ Configuration Desktop deaktiviert sein (AUS).
Lösung
Stellen Sie sicher, dass im Abschnitt Besucher des Tasks Zutrittskontrolle die Einstellung Karteninhabergruppen können Besucher begleiten aktiviert ist (EIN).
Öffnen Sie auf der Startseite des Genetec Configuration Desktops den Task Zutrittskontrolle.
Klicken Sie auf Allgemeine Einstellungen.
Klicken oder schieben Sie die Option Karteninhabergruppen können Besucher begleiten auf die Position EIN .
(Optional) Erstellen Sie in ClearID eine neue Besuchsanfrage, um zu überprüfen, ob die Option wie erwartet funktioniert.
(Optional) Überprüfen Sie in Genetec Operation Desktop, ob das Feld Besucher-Gastgeber Gastgeber-Informationen enthält.